<!DOCTYPE html><html lang="de"><head>
      <link rel="preload prefetch stylesheet" href="/designs/asc_base_design/0.0.241/styles-dz.css" as="style">
    
      <link rel="preload prefetch stylesheet" href="/static/css/styles-delivery-dz-base.6ec48530.css" as="style">

    <title>Gladbach in Wolfsburg wohl ohne Kramer</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Gladbach in Wolfsburg wohl ohne Kramer">
    <meta name="description" content="">
    
      <meta name="copyright" content="Dülmener Zeitung">
    

  <meta name="paywall" content="metered">
  <meta name="omszone" content="sports">
  <meta name="ivwzone" content="dz_nachrichten_sport">
<meta name="pagetype" content="article">


<script>
  var dataLayer = dataLayer || [];
  dataLayer.push({
    event: 'Ligatus',
    ligatusData: {
      id: "2643172",
      title: "Gladbach in Wolfsburg wohl ohne Kramer",
      text: "",
      url: "https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172",
      img: "https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      imglong: "https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
      created_at: "1665665749905"
    }
  });
</script>    
  <meta name="author" content="Von dpa">
  <meta name="googlebot" content="noarchive">
  <meta name="tags" content="">
    <link rel="amphtml" href="https://www.dzonline.de/amp/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172">
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id= i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/aschendorff-dzonline/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "@id": "https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172#id",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172"
    },
    "headline": "Gladbach in Wolfsburg wohl ohne Kramer",
    "datePublished": "2022-10-13T12:55:49.905Z",
      "dateModified": "2022-10-13T12:55:35Z",
      "image": "https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat",
    "author": {
      "@type": "Person",
      "name": "Redaktion, Dülmener Zeitung"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Dülmener Zeitung",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.dzonline.de/static/images/dz-logo.svg"
      }
    },
    "isAccessibleForFree": false,
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": false,
      "cssSelector": ".fp-article-paywall-content"
    },
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Dülmener Zeitung",
      "productID": "www.dzonline.de:basic"
    }
  }
</script>  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.dzonline.de/",
              "name": "www.dzonline.de"
            }
          },          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.dzonline.de/sport",
              "name": "Sport"
            }
          },          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga",
              "name": "1-bundesliga"
            }
          },          {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172",
              "name": "Gladbach in Wolfsburg wohl ohne Kramer"
            }
          }      ]
    }
  </script>
  <meta name="disableTeadsAd" content="false">
    
    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="2643172">
    <meta name="paywallview" content="full">
    <link rel="canonical" href="https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/dz/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/dz/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/dz/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/dz/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/dz/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/dz/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/dz/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/dz/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/static/favicons/dz/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/static/favicons/dz/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/static/favicons/dz/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/static/favicons/dz/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/static/favicons/dz/favicon-128.png" sizes="128x128">
    <meta name="application-name" content="Gladbach in Wolfsburg wohl ohne Kramer">

<script>
  const deliveryPublicationChannel = "dz"
  const fingerprintConfig = {"sessionCookieName":"sso-sessionId","cookieName":"AccessToken","customFingerprintPrefix":"custom_u4kWyymz8"}
  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }

  function getCookie(name) {
    const value = `; ${document.cookie}`
    const parts = value.split(`; ${name}=`)
    if (parts.length === 2) return parts.pop().split(';').shift()
  }

  function initFingerprintJS() {
    const cookieValue = getCookie(fingerprintConfig.cookieName) || false
    const skipFingerprint = cookieValue && cookieValue.startsWith(fingerprintConfig.customFingerprintPrefix)
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        if(!skipFingerprint) {
          const visitorId = result.visitorId;
          setCookie(fingerprintConfig.cookieName, deliveryPublicationChannel + '_' + visitorId, 30)
        }
      });
    });
  }
</script>
<script async="" src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js" onload="initFingerprintJS()"></script><script type="text/javascript">
  (function() {
    var positionsBlacklist = ["superbanner","billboard1"]
    var getCookie = function (name) {
      var value = '; '+ document.cookie
      var parts = value.split('; ' + name + '=')
      if (parts.length === 2) return parts.pop().split(';').shift()
    }
    var hasValidToken = function () {
      var sessionId = getCookie('sso-sessionId')
      var token = window.localStorage.getItem('Token')
      return sessionId && sessionId === token
    }
    var getEntitlements = function () {
      try {
        return JSON.parse(window.localStorage.getItem('Entitlements'))
      } catch (e) {
        return []
      }
    }
    var isBlacklistedAd = function (element) {
      var position = element.getAttribute('data-ad-position')
      return positionsBlacklist.includes(position)
    }
    window.addEventListener('DOMContentLoaded', function (event) {
      if (hasValidToken()) {
        var entitlements = getEntitlements()
        if (entitlements.length > 0) {
          var toRemove = []
          var gtmAdSlots = document.getElementsByClassName('gtm-ad-slot')
          for (var index = 0; index < gtmAdSlots.length; index++) {
            var currentAdSlot = gtmAdSlots[index]
            if (isBlacklistedAd(currentAdSlot)) {
              toRemove.push(currentAdSlot)
            }
          }
          for (var index = 0; index < toRemove.length; index++) {
            var currentAdSlot = toRemove[index]
            try {
              currentAdSlot.remove()
            } catch (err) {
              currentAdSlot.parentNode.removeChild(currentAdSlot)
            }
          }
        }
      }
    })
  })()
</script>


    
      <meta name="keywords" content="Bundesliga,Mönchengladbach,Wolfsburg,Christoph Kramer,Daniel Farke">
    

    
      <meta property="og:url" content="https://www.dzonline.de/sport/ueberregionaler-sport/fussball/1-bundesliga/gladbach-in-wolfsburg-wohl-ohne-kramer-2643172">
      <meta property="og:type" content="article">
      <meta property="og:title" content="Gladbach in Wolfsburg wohl ohne Kramer">
      <meta property="og:image" content="https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?rect=0%2C0%2C2048%2C1365&amp;w=1024&amp;auto=compress%2Cformat">
      <meta property="twitter:card" content="summary">
      <meta property="twitter:site" content="@dz">
      <meta property="twitter:image" content="https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=320">
    


  


    <!-- begin loading of IOMb bootstrap code -->
      <script type="text/javascript" src="//data-833e9f9a71.dzonline.de/iomm/latest/bootstrap/stub.js"></script>
    <!-- end loading of IOMb bootstrap code -->
  </head>

  <body lang="de">
    <div class="fp-main-container">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fp-main-header">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabindex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabindex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
          </a>
        </div>




<div class="fp-main-header__links">
    <ul>
            <li>
                <a href="https://abo.dzonline.de" target="_blank" title="Abo">Abo</a>
            </li>
            <li>
                <a href="https://shop.dzonline.de" target="_blank" title="Tagesausgaben">Tagesausgaben</a>
            </li>
            <li>
                <a href="https://epaper.dzonline.de" target="_blank" title="E-Paper Login">E-Paper Login</a>
            </li>
    </ul>
</div>

      </div>


      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Dülmener Zeitung" alt="dz">
              <img src="/static/images/dz-logo.svg" alt="dz" height="40" width="388">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg" width="130" height="30" alt="Zeitungs Gruppe Münster logo">
          </a>
        </div>
      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/duelmen" title="DÜLMEN" alt="DÜLMEN">
                      DÜLMEN
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/sport/lokalsport" title="LOKALSPORT" alt="LOKALSPORT">
                      LOKALSPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/muensterland" title="MÜNSTERLAND" alt="MÜNSTERLAND">
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/nrw" title="NRW" alt="NRW">
                      NRW
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/welt" title="WELT" alt="WELT">
                      WELT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/sport" title="SPORT" alt="SPORT">
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              </svg>
            </a>
          </div>


    </nav>
      </div>

      <div class="fp-header__sticky-wrapper">
        <div class="fp-header__sticky">
          <div class="fp-main-header__top">
            <div class="fp-main-header__menu-search-wrapper">
              <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabindex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                  <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                  <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                </svg>
              </a>
              <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabindex="0">
                <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                  <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                  <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                </svg>
              </a>
            </div>




<div class="fp-main-header__links">
    <ul>
            <li>
                <a href="https://abo.dzonline.de" target="_blank" title="Abo">Abo</a>
            </li>
            <li>
                <a href="https://shop.dzonline.de" target="_blank" title="Tagesausgaben">Tagesausgaben</a>
            </li>
            <li>
                <a href="https://epaper.dzonline.de" target="_blank" title="E-Paper Login">E-Paper Login</a>
            </li>
    </ul>
</div>

          </div>

          <div class="fp-main-header__middle">

            <div class="fp-main-header__current-date">
              <span></span>
            </div>

            <div class="fp-main-header__logo">
              <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
                  <img src="/static/images/dz-logo.svg" alt="dz" height="24" width="233">
              </a>
            </div>

            <div class="fp-main-header__offer-link">
              <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
                <img src="/static/images/zeitung-gruppe-muenster-logo.svg" width="130" height="30" alt="Zeitungs Gruppe Münster logo">
              </a>
            </div>
          </div>


          <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/duelmen" title="DÜLMEN" alt="DÜLMEN">
                      DÜLMEN
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/sport/lokalsport" title="LOKALSPORT" alt="LOKALSPORT">
                      LOKALSPORT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/muensterland" title="MÜNSTERLAND" alt="MÜNSTERLAND">
                      MÜNSTERLAND
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/nrw" title="NRW" alt="NRW">
                      NRW
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/welt" title="WELT" alt="WELT">
                      WELT
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a tabindex="-1" href="/dz/sport" title="SPORT" alt="SPORT">
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              </svg>
            </a>
          </div>


    </nav>
          </div>
        </div>
      </div>
    </header>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste">
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/dz-logo.svg" alt="dz" height="22" width="60">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabindex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche">

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz">STARTSEITE
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="https://epaper.dzonline.de/" target="_blank" rel="noopener noreferrer">E-Paper Login
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/duelmen">DÜLMEN
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/duelmen">
                        Dülmen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/lokalsport">
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/foto">
                        Foto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" target="_blank" rel="noopener noreferrer">
                        Video
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/muensterland">MÜNSTERLAND
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-coesfeld">
                        Kreis Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/muenster">
                        Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-borken">
                        Kreis Borken
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-steinfurt">
                        Kreis Steinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-warendorf">
                        Kreis Warendorf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-coesfeld/ascheberg">
                        Ascheberg
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-coesfeld/coesfeld">
                        Coesfeld
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-coesfeld/billerbeck">
                        Billerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/kreis-coesfeld/havixbeck">
                        Havixbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/luedinghausen">
                        Lüdinghausen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/nottuln">
                        Nottuln
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/rosendahl">
                        Rosendahl
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/muensterland/senden">
                        Senden
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/nrw">NRW
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/welt">WELT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/welt/politik">
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/welt/wirtschaft">
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/welt/kultur">
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/welt/wissenschaft">
                        Wissenschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/welt/vermischtes">
                        Vermischtes
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/sport">SPORT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/basketball">
                        Basketball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/eishockey">
                        Eishockey
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/fussball">
                        Fussball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/handball">
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/leichtathletik">
                        Leichtathletik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/lokalsport">
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/motorsport">
                        Motorsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/pferdesport">
                        Pferdesport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/radsport">
                        Radsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/sonstige">
                        Sonstige
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/sportpolitik">
                        Sportpolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/tennis">
                        Tennis
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/us-sport">
                        US Sport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/sport/ueberregionaler-sport/wintersport">
                        Wintersport
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/foto">FOTO
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" target="_blank" rel="noopener noreferrer">Video
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/soccerwatch" target="_blank" rel="noopener noreferrer">SOCCERWATCH
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/ratgeber">RATGEBER
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/auto">
                        Auto
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/digitales">
                        Digitales
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/ernaehrung">
                        Ernährung
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/familie">
                        Familie
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/finanzen">
                        Finanzen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/garten">
                        Garten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/gesundheit">
                        Gesundheit
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/karriere">
                        Karriere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/mode">
                        Mode
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/reise">
                        Reise
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/tiere">
                        Tiere
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/ratgeber/wohnen">
                        Wohnen
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/freizeit">FREIZEIT
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/freizeit/kino">
                        Kino
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/freizeit/musik">
                        Musik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/tickets">
                        Tickets
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/aktion">AKTION
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://shop.dzonline.de/produkt-kategorie/leserreisen/" target="_blank" rel="noopener noreferrer">
                        Leserreisen-Angebote
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/aktion/leserreisen-reiseberichte">
                        Leserreisen-Reiseberichte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="/dz/aktion/klasse-projekt">
                        Klasse!-Projekt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/online-prospekte/" target="_blank" rel="noopener noreferrer">
                        Online-Prospekte
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="https://abo.dzonline.de/" target="_blank" rel="noopener noreferrer">Abo
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/print-abo-uebersicht/" target="_blank" rel="noopener noreferrer">
                        Print-Abo bestellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/print-probe-abo-bestellen/" target="_blank" rel="noopener noreferrer">
                        Print-Probe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/e-paper-abo-uebersicht/" target="_blank" rel="noopener noreferrer">
                        E-Paper-Abo bestellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://www.my-mediastore.de/dulmener-zeitung-36" target="_blank" rel="noopener noreferrer">
                        E-Paper-Abo mit Tablet bestellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/e-paper-abo-probe-bestellen/" target="_blank" rel="noopener noreferrer">
                        E-Paper Probe
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/faq/" target="_blank" rel="noopener noreferrer">
                        E-Paper FAQ
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://epaper.dzonline.de/" target="_blank" rel="noopener noreferrer">
                        E-Paper Login
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/aboservice/" target="_blank" rel="noopener noreferrer">
                        Abo-Service
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/abovorteile/" target="_blank" rel="noopener noreferrer">
                        Abo-Vorteile
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="https://app.dzonline.de" target="_blank" rel="noopener noreferrer">App
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://app.dzonline.de" target="_blank" rel="noopener noreferrer">
                        Infos
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://abo.dzonline.de/abovorteile/" target="_blank" rel="noopener noreferrer">
                        Abo-Vorteile
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://leserreporter.dzonline.de" target="_blank" rel="noopener noreferrer">
                        Leserreporter
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://app.dzonline.de/faq/" target="_blank" rel="noopener noreferrer">
                        FAQ
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="https://shop.dzonline.de/" target="_blank" rel="noopener noreferrer">Shop
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://shop.dzonline.de/produkt-kategorie/tagesausgaben/" target="_blank" rel="noopener noreferrer">
                        E-Paper Tagesausgaben
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://shop.dzonline.de/produkt-kategorie/leserreisen/" target="_blank" rel="noopener noreferrer">
                        Leserreisen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item">
                      <a href="https://shop.dzonline.de/produkt-kategorie/buecher/" target="_blank" rel="noopener noreferrer">
                        Bücher &amp; mehr
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="http://jobs.dzonline.de/start.html" target="_blank" rel="noopener noreferrer">Jobs
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/tickets">Tickets
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/service/anzeigen-angebote/anzeige-aufgeben">Inserieren
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <p>
                  <a href="/dz/service/informationen/kontakt">Kontakt
                  </a>
              </p>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
          <a href="https://de-de.facebook.com/duelmenerzeitung" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="DZ BEI FACEBOOK" alt="DZ Bei Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"></path>
            </svg>
          </a>

          <a href="https://www.instagram.com/duelmenerzeitung/" class="fp-social-media__instagram" target="_blank" rel="noopener noreferrer" title="DZ Bei Instagram" alt="DZ Bei Instagram">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M17 2H7C4.23858 2 2 4.23858 2 7V17C2 19.7614 4.23858 22 7 22H17C19.7614 22 22 19.7614 22 17V7C22 4.23858 19.7614 2 17 2Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M16 11.37C16.1234 12.2022 15.9813 13.0522 15.5938 13.799C15.2063 14.5458 14.5932 15.1514 13.8416 15.5297C13.0901 15.9079 12.2385 16.0396 11.4078 15.9059C10.5771 15.7723 9.80977 15.3801 9.21485 14.7852C8.61993 14.1902 8.22774 13.4229 8.09408 12.5922C7.96042 11.7615 8.09208 10.9099 8.47034 10.1584C8.8486 9.40685 9.4542 8.79374 10.201 8.40624C10.9478 8.01874 11.7978 7.87658 12.63 8C13.4789 8.12588 14.2649 8.52146 14.8717 9.1283C15.4785 9.73515 15.8741 10.5211 16 11.37Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
              <path d="M17.5 6.5H17.51" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
            </svg>
          </a>

          <a href="https://twitter.com/DZ_Duelmen" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="DZ Bei Twitter" alt="DZ Bei Twitter">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="#323232"></path>
            </svg>
          </a>

          <a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" class="fp-social-media__youtube" target="_blank" rel="noopener noreferrer" title="DZ Bei YouTube" alt="DZ Bei YouTube">
            <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M23.5 6.50701C23.3641 6.02225 23.0994 5.58336 22.734 5.23702C22.3583 4.88002 21.8978 4.62465 21.396 4.49501C19.518 4.00001 11.994 4.00002 11.994 4.00002C8.85734 3.96433 5.72144 4.12129 2.60401 4.47001C2.1022 4.60923 1.64257 4.8703 1.26601 5.23002C0.896007 5.58602 0.628007 6.02502 0.488007 6.50602C0.1517 8.31776 -0.0117011 10.1574 6.83166e-06 12C-0.0119932 13.841 0.151007 15.68 0.488007 17.494C0.625007 17.973 0.892007 18.41 1.26301 18.763C1.63401 19.116 2.09601 19.371 2.60401 19.506C4.50701 20 11.994 20 11.994 20C15.1347 20.0358 18.2746 19.8788 21.396 19.53C21.8978 19.4004 22.3583 19.145 22.734 18.788C23.104 18.435 23.367 17.996 23.499 17.518C23.8441 15.707 24.0119 13.8666 24 12.023C24.026 10.1716 23.8584 8.32258 23.5 6.50602V6.50701ZM9.60201 15.424V8.57701L15.862 12.001L9.60201 15.424Z" fill="#323232"></path>
            </svg>
          </a>
      </div>
    </div>
  </aside>

</header>

    <!-- content -->
  <script type="text/javascript">
   var IVWres = IVWres || {}
      IVWres.screen_width =
        typeof document.documentElement != 'undefined'
          ? document.documentElement.clientWidth
          : window.innerWidth
    var ivw_mobile = IVWres.screen_width < 785 ? true : false
    var isActive = "true"
    if (!ivw_mobile) {
        if (isActive && isActive !== 'false') {
          IOMm('configure', { st: 'dzonl', dn: 'data-833e9f9a71.dzonline.de', mh: 5 }); // Configure IOMm
        } else {
          IOMm('configure', { st: 'dzonl', dn: 'data-833e9f9a71.dzonline.de' }); // Configure IOMm
        }
        IOMm('pageview', { cp: 'dz_nachrichten_sport' }); // Count pageview
        IOMm('3p', 'qds'); // Trigger qds module (for agof ddf participants only!)
      } else {
        if (isActive && isActive !== 'false') {
          IOMm('configure', { st: 'mobdzonl', dn: 'data-d5efd1b9c0.dzonline.de', mh: 5 }); // Configure IOMm
        } else {
          IOMm('configure', { st: 'mobdzonl', dn: 'data-d5efd1b9c0.dzonline.de' }); // Configure IOMm
        }
        IOMm('pageview', { cp: 'mobile_dz_nachrichten_sport' }); // Count pageview
        IOMm('3p', 'qds', 'mo'); // Trigger qds module (for agof ddf participants only!)
      }
  </script>
  <script type="text/javascript" src="//data-833e9f9a71.dzonline.de/iomm/latest/manager/base/es5/bundle.js"></script>

  <div class="fp-page-content">

    
      <ol class="fp-breadcrumbs">
          <li class="fp-breadcrumbs__item">
              <a alt="www.dzonline.de" title="www.dzonline.de" href="/">www.dzonline.de</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="Sport" title="Sport" href="/sport">Sport</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item">
              <a alt="1-bundesliga" title="1-bundesliga" href="/sport/ueberregionaler-sport/fussball/1-bundesliga">1-bundesliga</a>
          </li>
          <span> &gt; </span>
          <li class="fp-breadcrumbs__item fp-breadcrumbs__item--active">
              <h1>Gladbach in Wolfsburg wohl ohne Kramer</h1>
          </li>
          <span> &gt; </span>
      </ol>
    
    
      <section class="fp-ad-rectangle fp-ad-rectangle__7">
        <div class="gtm-ad-slot" data-ad-position="rectangle7"></div>
      </section>
    <article class="fp-article fp-container"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><div><div class="fp-article-heading"><div class="fp-article-heading__special"></div><header><p class="fp-article-heading__catchline">Bundesliga</p><h2 class="fp-article-heading__title">Gladbach in Wolfsburg wohl ohne Kramer</h2></header><div class="fp-article-heading__excerpt-wrapper"><p class="fp-article-heading__city">Mönchengladbach (dpa)</p><p class="fp-article-heading__excerpt">Borussia Mönchengladbach bangt vor dem Auswärtsspiel am Samstag (15.30 Uhr/Sky) beim VfL Wolfsburg um den Einsatz von Christoph Kramer.</p><p class="fp-article-heading__author">Von dpa</p><section class="fp-article-heading__author-list" data-component-name="Article Authors"><ld-include data-include-service="author_list" data-include-params="{&quot;layout&quot;:&quot;author_list&quot;}"></ld-include></section></div><div class="fp-article-heading__details"><span class="fp-article-heading__date ld-date-replace fp-article-heading__date--date-updated-hidden"><time class="fp-article-heading__date-published-legacy"></time> <time class="fp-article-heading__date-published">Donnerstag, 13.10.2022, 14:55 Uhr</time><div class="fp-article-heading__date-updated-container"><svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#a39e99" d="M504 255.531c.253 136.64-111.18 248.372-247.82 248.468-59.015.042-113.223-20.53-155.822-54.911-11.077-8.94-11.905-25.541-1.839-35.607l11.267-11.267c8.609-8.609 22.353-9.551 31.891-1.984C173.062 425.135 212.781 440 256 440c101.705 0 184-82.311 184-184 0-101.705-82.311-184-184-184-48.814 0-93.149 18.969-126.068 49.932l50.754 50.754c10.08 10.08 2.941 27.314-11.313 27.314H24c-8.837 0-16-7.163-16-16V38.627c0-14.254 17.234-21.393 27.314-11.314l49.372 49.372C129.209 34.136 189.552 8 256 8c136.81 0 247.747 110.78 248 247.531zm-180.912 78.784l9.823-12.63c8.138-10.463 6.253-25.542-4.21-33.679L288 256.349V152c0-13.255-10.745-24-24-24h-16c-13.255 0-24 10.745-24 24v135.651l65.409 50.874c10.463 8.137 25.541 6.253 33.679-4.21z"></path></svg> <time class="fp-article-heading__date-updated">Datum, Zeit</time></div></span></div></div></div><div class="fp-article__main-image"><div><figure data-component-name="Image"><div class="fp-figure fp-figure__expandable embed"><img class="fp-lazyload lazyload" width="1280" height="720" src="https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?width=100&amp;auto=compress%2Cformat" data-src="https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=1024&amp;auto=format" data-srcset="https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=2048&amp;auto=format 2048w,https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=1024&amp;auto=format 1024w,https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=640&amp;auto=format 640w,https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=320&amp;auto=format 320w,https://asc-images.forward-publishing.io/2022/10/13/254d5459-c1f9-41b7-8613-caa51a29963c.jpeg?w=160&amp;auto=format 160w" data-sizes="auto"><div class="fp-figure__expandable--toggle"><svg width="16" height="19" viewBox="0 0 16 19" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M7.24444 9.61327L1.19999 3.56883C0.782213 3.15105 0.782213 2.4755 1.19999 2.06216L2.20444 1.05772C2.62221 0.63994 3.29777 0.63994 3.7111 1.05772L7.99555 5.34216L12.28 1.05772C12.6978 0.63994 13.3733 0.63994 13.7867 1.05772L14.8 2.05772C15.2178 2.4755 15.2178 3.15105 14.8 3.56438L8.75555 9.60883C8.33777 10.0311 7.66221 10.0311 7.24444 9.61327ZM8.75555 18.1466L14.8 12.1022C15.2178 11.6844 15.2178 11.0088 14.8 10.5955L13.7955 9.59105C13.3778 9.17327 12.7022 9.17327 12.2889 9.59105L7.99999 13.8711L3.71555 9.58661C3.29777 9.16883 2.62221 9.16883 2.20888 9.58661L1.19999 10.5911C0.782213 11.0088 0.782213 11.6844 1.19999 12.0977L7.24444 18.1422C7.66221 18.5644 8.33777 18.5644 8.75555 18.1466Z" fill="white"></path></g><defs><clipPath id="clip0"><rect width="16" height="18.6667" fill="white"></rect></clipPath></defs></svg></div></div><figcaption class="fp-image-info"><span class="fp-image-info__caption">Gladbachs Christoph Kramer laboriert derzeit an einer Sprunggelenksverletzung.</span> <span class="fp-image-info__source">Foto: <span>Tom Weller/dpa</span></span></figcaption></figure></div></div><div class="fp-article__body fp-container__small fp-article-paywall-content" data-t-name="Article"><section class="fp-ad-rectangle fp-ad-rectangle__1"><div class="gtm-ad-slot" data-ad-position="rectangle1"></div></section><p class="fp-paragraph">Der Mittelfeldspieler hatte sich am vergangenen Wochenende beim 5:2 im Rheinderby gegen den 1. FC Köln eine Sprunggelenksverletzung zugezogen. «Das sieht nicht so gut aus, er hat seither noch keine Einheit mit der Mannschaft absolvieren können. Es besteht nur eine ganz kleine Restchance», sagte Borussia-Trainer Daniel Farke. Deutlich besser seien die Einsatzchancen von Manu Koné, der nach einem Tritt in die Wade im Köln-Spiel mit dem Mannschaftstraining aussetzen musste.</p><p class="fp-paragraph">Auswärts ist der Tabellensechste der Fußball-Bundesliga zwar noch sieglos (drei Remis/eine Niederlage), aber Farke ist zuversichtlich, dass sich das am Wochenenden ändert. «Mein Bauchgefühl ist ganz gut. Die Mannschaft ist fokussiert und hat gut trainiert und wenn wir gut sind, haben wir auch alle Chancen auf drei Punkte», sagte der 45-Jährige.</p><a class="fp-button fp-button__primary fp-button__home" href="/" title="zur Startseite">Startseite <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path fill="#ffffff" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg></a><div class="fp-divider"></div><div class="fp-social-media-container"><a class="fp-social-media-container__button fp-facebook" rel="noopener noreferrer" target="_blank" data-service="facebook" alt="Auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dzonline.de%2Fsport%2Fueberregionaler-sport%2Ffussball%2F1-bundesliga%2Fgladbach-in-wolfsburg-wohl-ohne-kramer-2643172"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.5001 1.83331H13.7501C12.5345 1.83331 11.3687 2.3162 10.5092 3.17574C9.64963 4.03528 9.16675 5.20107 9.16675 6.41665V9.16665H6.41675V12.8333H9.16675V20.1666H12.8334V12.8333H15.5834L16.5001 9.16665H12.8334V6.41665C12.8334 6.17353 12.93 5.94037 13.1019 5.76847C13.2738 5.59656 13.507 5.49998 13.7501 5.49998H16.5001V1.83331Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-twitter" rel="noopener noreferrer" target="_blank" data-service="twitter" alt="Auf Twitter teilen" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dzonline.de%2Fsport%2Fueberregionaler-sport%2Ffussball%2F1-bundesliga%2Fgladbach-in-wolfsburg-wohl-ohne-kramer-2643172&amp;text=Gladbach%20in%20Wolfsburg%20wohl%20ohne%20Kramer"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.0834 2.75C20.2056 3.36919 19.2337 3.84277 18.2051 4.1525C17.653 3.51772 16.9193 3.0678 16.1032 2.8636C15.2871 2.6594 14.428 2.71076 13.642 3.01075C12.856 3.31074 12.1812 3.84487 11.7086 4.54091C11.2361 5.23695 10.9888 6.06131 11.0001 6.9025V7.81917C9.38916 7.86094 7.79292 7.50366 6.35351 6.77916C4.9141 6.05466 3.67621 4.98542 2.75008 3.66667C2.75008 3.66667 -0.916585 11.9167 7.33341 15.5833C5.44556 16.8648 3.19664 17.5074 0.916748 17.4167C9.16675 22 19.2501 17.4167 19.2501 6.875C19.2492 6.61967 19.2247 6.36496 19.1767 6.11417C20.1123 5.19154 20.7725 4.02665 21.0834 2.75Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-print" rel="noopener noreferrer" data-service="print" alt="Drucken" href="javascript:window.print();"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.25 8.25V3.31934C19.25 2.95453 19.1052 2.6052 18.8474 2.34695L16.9026 0.402617C16.6448 0.144805 16.295 0 15.9302 0H4.125C3.36574 0 2.75 0.615742 2.75 1.375V8.25C1.23105 8.25 0 9.48105 0 11V15.8125C0 16.1923 0.307656 16.5 0.6875 16.5H2.75V20.625C2.75 21.3843 3.36574 22 4.125 22H17.875C18.6343 22 19.25 21.3843 19.25 20.625V16.5H21.3125C21.6923 16.5 22 16.1923 22 15.8125V11C22 9.48105 20.7689 8.25 19.25 8.25ZM16.5 19.25H5.5V15.125H16.5V19.25ZM16.5 9.625H5.5V2.75H13.75V4.8125C13.75 5.19234 14.0577 5.5 14.4375 5.5H16.5V9.625ZM18.5625 12.7188C17.9932 12.7188 17.5312 12.2568 17.5312 11.6875C17.5312 11.1177 17.9932 10.6562 18.5625 10.6562C19.1318 10.6562 19.5938 11.1177 19.5938 11.6875C19.5938 12.2568 19.1318 12.7188 18.5625 12.7188Z" fill="black"></path></svg> </span></a><a class="fp-social-media-container__button fp-mail" rel="noopener noreferrer" target="_blank" data-service="e-mail" alt="Artikel per E-Mail teilen" href="mailto:?subject=Empfehlung%20auf%20www.dzonline.de%3A%20Gladbach%20in%20Wolfsburg%20wohl%20ohne%20Kramer&amp;body=%0A%0AGladbach%20in%20Wolfsburg%20wohl%20ohne%20Kramer%0Ahttps%3A%2F%2Fwww.dzonline.de%2Fsport%2Fueberregionaler-sport%2Ffussball%2F1-bundesliga%2Fgladbach-in-wolfsburg-wohl-ohne-kramer-2643172%0A"><span><svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.5832 8.19844C21.7508 8.06523 22 8.18984 22 8.40039V17.1875C22 18.3262 21.0762 19.25 19.9375 19.25H2.0625C0.923828 19.25 0 18.3262 0 17.1875V8.40469C0 8.18984 0.244922 8.06953 0.416797 8.20273C1.3793 8.95039 2.65547 9.9 7.03828 13.084C7.94492 13.7457 9.47461 15.1379 11 15.1293C12.534 15.1422 14.0937 13.7199 14.966 13.084C19.3488 9.9 20.6207 8.94609 21.5832 8.19844ZM11 13.75C11.9969 13.7672 13.432 12.4953 14.1539 11.9711C19.8559 7.8332 20.2898 7.47227 21.6047 6.44102C21.8539 6.24766 22 5.94688 22 5.62891V4.8125C22 3.67383 21.0762 2.75 19.9375 2.75H2.0625C0.923828 2.75 0 3.67383 0 4.8125V5.62891C0 5.94688 0.146094 6.24336 0.395312 6.44102C1.71016 7.46797 2.14414 7.8332 7.84609 11.9711C8.56797 12.4953 10.0031 13.7672 11 13.75Z" fill="black"></path></svg></span></a></div></div></article>
    <article class="fp-article fp-container fp-article-ad-wrapper">
      <div class="fp-article__body fp-container__small" data-t-name="Article">
        
          <div class="gtm-nativendoTeaser"></div>
        
        
<div class="gtm-ad-slot" data-ad-position="taboola-below-article-thumbnails">
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || []
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix',
    })
  </script>
</div>        
            <span class="fp-powerstories-embed-ad-tag">ANZEIGE</span>
          <power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
        
        
        
            <div class="gtm-ad-slot" data-ad-position="outbrain"></div>
      </div>
    </article>
  </div>
<script type="text/plain" class="cmplazyload" data-cmp-purpose="2">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a class="fp-footer__link" href="/dz/service/anzeigen-angebote/anzeige-aufgeben" title="INSERIEREN" alt="INSERIEREN">INSERIEREN
                  </a>
                  <a class="fp-footer__link" href="/dz/service/anzeigen-angebote/mediadaten" title="MEDIADATEN" alt="MEDIADATEN">MEDIADATEN
                  </a>
                  <a class="fp-footer__link" href="/dz/service/dz/geschaeftsstelle" title="GESCHÄFTSSTELLE" alt="GESCHÄFTSSTELLE">GESCHÄFTSSTELLE
                  </a>
                  <a class="fp-footer__link" href="/dz/service/dz/stellenangebote" title="STELLENANGEBOTE" alt="STELLENANGEBOTE">STELLENANGEBOTE
                  </a>
                  <a class="fp-footer__link" href="/dz/service/informationen/kontakt" title="KONTAKT" alt="KONTAKT">KONTAKT
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a class="fp-footer__link" href="https://epaper.dzonline.de" title="E-Paper Login" alt="E-Paper Login" target="_blank" rel="noopener noreferrer">E-Paper Login
                  </a>
                  <a class="fp-footer__link" href="https://abo.dzonline.de" title="ABO" alt="ABO">ABO
                  </a>
                  <a class="fp-footer__link" href="/dz/app" title="APP" alt="APP">APP
                  </a>
                  <a class="fp-footer__link" href="https://shop.dzonline.de/" title="SHOP" alt="SHOP" target="_blank" rel="noopener noreferrer">SHOP
                  </a>
                  <a class="fp-footer__link" href="http://jobs.dzonline.de/" title="JOBS" alt="JOBS" target="_blank" rel="noopener noreferrer">JOBS
                  </a>
                  <a class="fp-footer__link" href="/dz/tickets" title="TICKETS" alt="TICKETS">TICKETS
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a class="fp-footer__link" href="/dz/service/informationen/agb" title="AGB" alt="AGB">AGB
                  </a>
                  <a class="fp-footer__link" href="/dz/service/informationen/datenschutz" title="DATENSCHUTZ" alt="DATENSCHUTZ">DATENSCHUTZ
                  </a>
                  <a class="fp-footer__link" href="/dz/service/informationen/impressum" title="IMPRESSUM" alt="IMPRESSUM">IMPRESSUM
                  </a>
              </div>

              <div class="fp-footer__row">
                <div class="fp-social-media">
                  <a href="https://de-de.facebook.com/duelmenerzeitung" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="DZ BEI FACEBOOK" alt="DZ Bei Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"></path>
                    </svg>
                  </a>
                  <a href="https://www.instagram.com/duelmenerzeitung/?utm_source=DZ&amp;utm_medium=Footer%20Link" class="fp-social-media__instagram" target="_blank" rel="noopener noreferrer" title="DZ Bei Instagram" alt="DZ Bei Instagram">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M17 2H7C4.23858 2 2 4.23858 2 7V17C2 19.7614 4.23858 22 7 22H17C19.7614 22 22 19.7614 22 17V7C22 4.23858 19.7614 2 17 2Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                      <path d="M16 11.37C16.1234 12.2022 15.9813 13.0522 15.5938 13.799C15.2063 14.5458 14.5932 15.1514 13.8416 15.5297C13.0901 15.9079 12.2385 16.0396 11.4078 15.9059C10.5771 15.7723 9.80977 15.3801 9.21485 14.7852C8.61993 14.1902 8.22774 13.4229 8.09408 12.5922C7.96042 11.7615 8.09208 10.9099 8.47034 10.1584C8.8486 9.40685 9.4542 8.79374 10.201 8.40624C10.9478 8.01874 11.7978 7.87658 12.63 8C13.4789 8.12588 14.2649 8.52146 14.8717 9.1283C15.4785 9.73515 15.8741 10.5211 16 11.37Z" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                      <path d="M17.5 6.5H17.51" stroke="#323232" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path>
                    </svg>
                  </a>
                  <a href="https://twitter.com/DZ_Duelmen" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="DZ Bei Twitter" alt="DZ Bei Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="#323232"></path>
                    </svg>
                  </a>
                  <a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" class="fp-social-media__youtube" target="_blank" rel="noopener noreferrer" title="DZ Bei YouTube" alt="DZ Bei YouTube">
                    <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M23.5 6.50701C23.3641 6.02225 23.0994 5.58336 22.734 5.23702C22.3583 4.88002 21.8978 4.62465 21.396 4.49501C19.518 4.00001 11.994 4.00002 11.994 4.00002C8.85734 3.96433 5.72144 4.12129 2.60401 4.47001C2.1022 4.60923 1.64257 4.8703 1.26601 5.23002C0.896007 5.58602 0.628007 6.02502 0.488007 6.50602C0.1517 8.31776 -0.0117011 10.1574 6.83166e-06 12C-0.0119932 13.841 0.151007 15.68 0.488007 17.494C0.625007 17.973 0.892007 18.41 1.26301 18.763C1.63401 19.116 2.09601 19.371 2.60401 19.506C4.50701 20 11.994 20 11.994 20C15.1347 20.0358 18.2746 19.8788 21.396 19.53C21.8978 19.4004 22.3583 19.145 22.734 18.788C23.104 18.435 23.367 17.996 23.499 17.518C23.8441 15.707 24.0119 13.8666 24 12.023C24.026 10.1716 23.8584 8.32258 23.5 6.50602V6.50701ZM9.60201 15.424V8.57701L15.862 12.001L9.60201 15.424Z" fill="#323232"></path>
                    </svg>
                  </a>
                </div>
              </div>
          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Dülmener Zeitung">
              <img src="/static/images/dz-logo.svg" alt="Dülmener Zeitung" height="30" width="82">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Dülmener Zeitung - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"></path>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"></path>
        </svg>
      </a>
    </div>
</footer>



      

        <script type="text/javascript" src="/static/scripts/scripts.6ec48530.js" defer=""></script>


















    </div>
    <div class="gtm-ad-slot" data-ad-position="outofpage">
  

</div></body></html>