<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//cdn-t.omsnative.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Börse in Frankfurt: Autoaktien sind «Zugpferde» im leicht steigenden Dax - Wirtschaft - Dülmener Zeitung</title>
<meta name="copyright" content="Dülmener Zeitung" />
<meta name="author" content="dpa" />
<meta name="title" content="Börse in Frankfurt: Autoaktien sind «Zugpferde» im leicht steigenden Dax - Wirtschaft" />
<meta name="description" content="Frankfurt/Main (dpa) - Der deutsche Aktienmarkt hat am Montag an seine Gewinne aus der vergangenen Woche angeknüpft. Überraschend starke Exportdaten stützten. Statt eines erwarteten ..." />
<meta name="keywords" content="" />
<meta name="last-modified" content="2019-09-09T12:24:40 CEST" />
<meta name="timestamp-last-modified" content="1568024680" />
<meta name="date" content="2019-09-09T12:22:00 CEST" />
<meta property="og:site_name" content="Dülmener Volkszeitung" />
<meta property="og:url" content="https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax" />
<meta property="fb:app_id" content="1640162816251768" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.dzonline.de/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_opengraph.jpg" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Frankfurt/Main (dpa) - Der deutsche Aktienmarkt hat am Montag an seine Gewinne aus der vergangenen Woche angeknüpft. Überraschend starke Exportdaten stützten. Statt eines erwarteten Rückgangs waren die Ausfuhren deutscher Waren im Juli gestiegen." />
<meta property="og:title" content="Autoaktien sind «Zugpferde» im leicht steigenden Dax" />
<link rel="canonical" href="https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.dzonline.de/rss/feed/dz_welt_wirtschaft" />
<meta name="node_id" content="6912616" />
<meta name="object_id" content="3951209" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Dülmener Zeitung" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Dülmener Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/av_responsive/design/dz/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #ba0000}.avHeaderLogo__zgmLogo{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line h1{font-size:25px;line-height:31px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ol li,body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line p{font-size:16px;line-height:23px}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line div.attribute-long a{text-decoration:none}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line a:hover{cursor:pointer;text-decoration:underline}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol,.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol ul{list-style:none;padding-left:16px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ul li{padding-left:0;font-size:16px;line-height:30px;list-style:disc inside}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line h1{font-size:25px;line-height:31px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ol li,body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line p{font-size:16px;line-height:23px}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line div.attribute-long a{text-decoration:none}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line a:hover{cursor:pointer;text-decoration:underline}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol,.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol ul{list-style:none;padding-left:16px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ul li{padding-left:0;font-size:16px;line-height:30px;list-style:disc inside}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line h1{font-size:25px;line-height:31px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ol li,body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line p{font-size:16px;line-height:23px}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line div.attribute-long a{text-decoration:none}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line a:hover{cursor:pointer;text-decoration:underline}.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol,.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_lineol ul{list-style:none;padding-left:16px}body.wn_service_page div.content-view-full div.class-wn_news_ressort .col.left.bottom_line ul li{padding-left:0;font-size:16px;line-height:30px;list-style:disc inside}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"dzonl",
"cp":"dz_nachrichten_welt_wirtschaft",
"oc":"dz_nachrichten_welt_wirtschaft",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobdzonl",
"cp":"mobile_dz_nachrichten_welt_wirtschaft",
"oc":"mobile_dz_nachrichten_welt_wirtschaft",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=o4E9pC7egsulduqWG0qZUA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ML4ZS5Z');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="nationalnews" />
<script language="JavaScript" type="text/javascript">
var cookieName = "";
var oms_zone = "nationalnews";
var btcode = "216";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "819391",
"dIVWTag": iam_data.cp,
"dOMSTag": oms_zone
,"dAuthors": "dpa "
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "3951209"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-ML4ZS5Z&gtm_auth=o4E9pC7egsulduqWG0qZUA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot" id="avDfpAdSuperbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot" id="avDfpAdSkyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/dz/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">E-Paper <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/E-Paper" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Infos / Bestellen"
>Infos / Bestellen
</a>
<a href="https://epaper.dzonline.de" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Login"
target="_blank">Login
</a>
<a href="/E-Paper/Haeufig-gestellte-Fragen-zum-DZ-E-Paper" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="FAQ"
>FAQ
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://www.dzonline.de/Abo/Abouebersicht" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Print-Abo bestellen"
>Print-Abo bestellen
</a>
<a href="https://www.dzonline.de/E-Paper" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="E-Paper-Abo bestellen"
>E-Paper-Abo bestellen
</a>
<a href="https://www.dzonline.de/Probe" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Probe bestellen"
>Probe bestellen
</a>
<a href="https://www.dzonline.de/Abo/Serviceuebersicht" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
>Abo-Service
</a>
<a href="/Abo/Ihre-Abo-Vorteile" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Vorteile"
>Abo-Vorteile
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">App <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="/App" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Infos"
>Infos
</a>
<a href="/Abo/Ihre-Abo-Vorteile" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Vorteile"
>Abo-Vorteile
</a>
<a href="/App/Haeufig-gestellte-Fragen-zur-DZ-App" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="FAQ"
>FAQ
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Shop <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://shop.dzonline.de/e-paper-tagesausgabe/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="E-Paper Tagesausgaben"
target="_blank">E-Paper Tagesausgaben
</a>
<a href="https://shop.dzonline.de/weitere-artikel/" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Weitere Artikel"
target="_blank">Weitere Artikel
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="http://jobs.dzonline.de/start.html" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<li class="avNavigation__entry">
<a href="/Service/Anzeigen-Angebote/Anzeige-aufgeben" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Inserieren"
>Inserieren
</a>
</li>
<li class="avNavigation__entry">
<a href="/Service/Informationen/Kontakt" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Kontakt"
>Kontakt
</a>
</li>
</ul>

</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Dülmen"
>Dülmen
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(819647)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Dülmen">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_819647" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_819647">
<li data-nodeid="819647" class="avNavigation__sideSubEntry">
<a href="/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="1427079" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Aktion/DZ-Leserreisen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Leserreisen"
>Leserreisen
</a>
</li>
<li data-nodeid="965864" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Sport/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="4456179" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Aktion/Prospekte-Flyer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Prospekte &amp; Flyer"
>Prospekte & Flyer
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Münsterland"
>Münsterland
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(819239)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Münsterland">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_819239" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_819239">
<li data-nodeid="819243" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Ascheberg" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ascheberg"
>Ascheberg
</a>
</li>
<li data-nodeid="819245" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Billerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Billerbeck"
>Billerbeck
</a>
</li>
<li data-nodeid="819247" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Coesfeld"
>Coesfeld
</a>
</li>
<li data-nodeid="819251" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Havixbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Havixbeck"
>Havixbeck
</a>
</li>
<li data-nodeid="819293" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Borken"
>Kreis Borken
</a>
</li>
<li data-nodeid="819241" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Coesfeld"
>Kreis Coesfeld
</a>
</li>
<li data-nodeid="819321" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Steinfurt"
>Kreis Steinfurt
</a>
</li>
<li data-nodeid="819371" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kreis Warendorf"
>Kreis Warendorf
</a>
</li>
<li data-nodeid="819253" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Luedinghausen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lüdinghausen"
>Lüdinghausen
</a>
</li>
<li data-nodeid="819263" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="819255" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Nottuln" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nottuln"
>Nottuln
</a>
</li>
<li data-nodeid="819259" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Rosendahl" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Rosendahl"
>Rosendahl
</a>
</li>
<li data-nodeid="819261" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld/Senden" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Senden"
>Senden
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/NRW" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="NRW"
>NRW
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(819389)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="NRW">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_819389" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_819389">
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Welt"
>Welt
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(819391)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Welt">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_819391" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_819391">
<li data-nodeid="819397" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="819393" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="819399" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="819391" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Welt"
>Welt
</a>
</li>
<li data-nodeid="819395" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="2819805" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(819401)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_819401" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_819401">
<li data-nodeid="2624526" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Basketball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Basketball"
>Basketball
</a>
</li>
<li data-nodeid="2819500" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Eishockey" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Eishockey"
>Eishockey
</a>
</li>
<li data-nodeid="819516" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Fussball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fussball"
>Fussball
</a>
</li>
<li data-nodeid="819537" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Handball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handball"
>Handball
</a>
</li>
<li data-nodeid="2819508" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Leichtathletik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Leichtathletik"
>Leichtathletik
</a>
</li>
<li data-nodeid="819403" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="819534" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Motorsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Motorsport"
>Motorsport
</a>
</li>
<li data-nodeid="819405" class="avNavigation__sideSubEntry">
<a href="/Sport/Muensterland" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="2819613" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Pferdesport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pferdesport"
>Pferdesport
</a>
</li>
<li data-nodeid="2819555" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Radsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Radsport"
>Radsport
</a>
</li>
<li data-nodeid="819541" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Sonstige" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonstige"
>Sonstige
</a>
</li>
<li data-nodeid="819401" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="2819796" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Sportpolitik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportpolitik"
>Sportpolitik
</a>
</li>
<li data-nodeid="2819318" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Tennis" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tennis"
>Tennis
</a>
</li>
<li data-nodeid="2819595" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/US-Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="US Sport"
>US Sport
</a>
</li>
<li data-nodeid="819543" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Wintersport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wintersport"
>Wintersport
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Foto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Foto"
>Foto
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(803269)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Foto">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_803269" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_803269">
<li data-nodeid="4484931" class="avNavigation__sideSubEntry">
<a href="/Foto/Lokales/Kreis-Coesfeld/Duelmen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Dülmen"
>Dülmen
</a>
</li>
<li data-nodeid="4484939" class="avNavigation__sideSubEntry">
<a href="/Foto/Lokales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münsterland"
>Münsterland
</a>
</li>
<li data-nodeid="4484942" class="avNavigation__sideSubEntry">
<a href="/Foto/Aktuelles" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Welt"
>Welt
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Video"
target="_blank">Video
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/soccerwatch" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Soccerwatch"
>Soccerwatch
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(1114685)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Ratgeber">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_1114685" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_1114685">
<li data-nodeid="1114686" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Auto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Auto"
>Auto
</a>
</li>
<li data-nodeid="6593188" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Digitales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Digitales"
>Digitales
</a>
</li>
<li data-nodeid="1114688" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Ernaehrung" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Ernährung"
>Ernährung
</a>
</li>
<li data-nodeid="1114701" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Familie" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Familie"
>Familie
</a>
</li>
<li data-nodeid="1114702" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Finanzen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Finanzen"
>Finanzen
</a>
</li>
<li data-nodeid="1114718" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Garten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Garten"
>Garten
</a>
</li>
<li data-nodeid="1114703" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Gesundheit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Gesundheit"
>Gesundheit
</a>
</li>
<li data-nodeid="1114704" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Karriere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Karriere"
>Karriere
</a>
</li>
<li data-nodeid="1114705" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Mode" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Mode"
>Mode
</a>
</li>
<li data-nodeid="1114715" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Reise" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Reise"
>Reise
</a>
</li>
<li data-nodeid="1120244" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Tiere" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tiere"
>Tiere
</a>
</li>
<li data-nodeid="1114719" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Wohnen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wohnen"
>Wohnen
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Freizeit" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Freizeit"
>Freizeit
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(1110655)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Freizeit">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_1110655" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_1110655">
<li data-nodeid="1110657" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Kino" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kino"
>Kino
</a>
</li>
<li data-nodeid="1112233" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Musik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Musik"
>Musik
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Aktion"
>Aktion
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2837066)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Aktion">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2837066" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2837066">
<li data-nodeid="2837066" class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Aktion"
>Aktion
</a>
</li>
<li data-nodeid="6611633" class="avNavigation__sideSubEntry">
<a href="/Aktion/Klasse!-Projekt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Klasse!-Projekt"
>Klasse!-Projekt
</a>
</li>
<li data-nodeid="1594998" class="avNavigation__sideSubEntry">
<a href="/Aktion/Leserreisen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Leserreisen"
>Leserreisen
</a>
</li>
<li data-nodeid="4454382" class="avNavigation__sideSubEntry">
<a href="/Aktion/Prospekte-Flyer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Prospekte &amp; Flyer"
>Prospekte & Flyer
</a>
</li>
<li data-nodeid="819237" class="avNavigation__sideSubEntry">
<a href="/Aktion/Sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
</li>
</ul>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">E-Paper</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6403123)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6403123" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6403123">
<li class="avNavigation__sideSubEntry">
<a href="/E-Paper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Infos / Bestellen" >Infos / Bestellen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://epaper.dzonline.de" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Login"  target="_blank">Login</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/E-Paper/Haeufig-gestellte-Fragen-zum-DZ-E-Paper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="FAQ" >FAQ</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6391004)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6391004" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6391004">
<li class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Abo/Abouebersicht" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Print-Abo bestellen" >Print-Abo bestellen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/E-Paper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="E-Paper-Abo bestellen" >E-Paper-Abo bestellen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Probe" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Probe bestellen" >Probe bestellen</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Abo/Serviceuebersicht" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service" >Abo-Service</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Ihre-Abo-Vorteile" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Vorteile" >Abo-Vorteile</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">App</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6568397)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6568397" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6568397">
<li class="avNavigation__sideSubEntry">
<a href="/App" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Infos" >Infos</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/Abo/Ihre-Abo-Vorteile" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Vorteile" >Abo-Vorteile</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="/App/Haeufig-gestellte-Fragen-zur-DZ-App" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="FAQ" >FAQ</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Shop</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6393348)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6393348" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6393348">
<li class="avNavigation__sideSubEntry">
<a href="https://shop.dzonline.de/e-paper-tagesausgabe/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="E-Paper Tagesausgaben"  target="_blank">E-Paper Tagesausgaben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://shop.dzonline.de/weitere-artikel/" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Weitere Artikel"  target="_blank">Weitere Artikel</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="http://jobs.dzonline.de/start.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Service/Anzeigen-Angebote/Anzeige-aufgeben" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Inserieren" >Inserieren</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Service/Informationen/Kontakt" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Kontakt" >Kontakt</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>    <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Mo., 09.09.2019
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Dülmener Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__dz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="/"
title="Dülmener Zeitung" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/dz/images/cubelogo.png" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Dülmen" class="avMainNav__entry js-mainNavBarLink_819647 ga-click" data-related-object-node="819647" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Dülmen">
<div>Dülmen <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Münsterland" class="avMainNav__entry js-mainNavBarLink_819239 ga-click" data-related-object-node="819239" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Münsterland">
<div>Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="NRW" class="avMainNav__entry js-mainNavBarLink_819389 ga-click" data-related-object-node="819389" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="NRW">
<div>NRW <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Welt" class="avMainNav__entry js-mainNavBarLink_819391 ga-click" data-related-object-node="819391" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Welt">
<div>Welt <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_819401 ga-click" data-related-object-node="819401" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_819647">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_819647">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Duelmen" title="Zur Übersichtsseite Dülmen" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Dülmen">
<div class="avMainNav__tileRessort">Dülmen</div>
</a>
<a href="/Duelmen/3951260-Trunkenheitsfahrten-Rausch-am-Steuer-ausgeschlafen" title="Zum Artikel Rausch am Steuer ausgeschlafen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Rausch am Steuer ausgeschlafen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/dz/startseite/duelmen/3951260-trunkenheitsfahrten-rausch-am-steuer-ausgeschlafen/110004098-1-ger-DE/Trunkenheitsfahrten-Rausch-am-Steuer-ausgeschlafen_image_170f_113f.jpg" data-original="/var/storage/images/dz/startseite/duelmen/3951260-trunkenheitsfahrten-rausch-am-steuer-ausgeschlafen/110004098-1-ger-DE/Trunkenheitsfahrten-Rausch-am-Steuer-ausgeschlafen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trunkenheitsfahrten: Rausch am Steuer ausgeschlafen" title="Trunkenheitsfahrten: Rausch am Steuer ausgeschlafen"/>
<noscript>
<img src="/var/storage/images/dz/startseite/duelmen/3951260-trunkenheitsfahrten-rausch-am-steuer-ausgeschlafen/110004098-1-ger-DE/Trunkenheitsfahrten-Rausch-am-Steuer-ausgeschlafen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Trunkenheitsfahrten: Rausch am Steuer ausgeschlafen" title="Trunkenheitsfahrten: Rausch am Steuer ausgeschlafen"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Trunkenheitsfahrten</div>
<div class="avMainNav__tileTitle">Rausch am Steuer ausgeschlafen</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Duelmen" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Dülmen"
data-related-object-node="819647"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Dülmen">
Dülmen
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_819647" data-expand-target="819647">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_819647">
<ul class="avMainNav__linkList">
<li data-nodeid="819647" class="avNavigation__sideSubEntry">
<a href="/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="1427079" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Aktion/DZ-Leserreisen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Leserreisen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Leserreisen" >
Leserreisen
</a>
</li>
<li data-nodeid="965864" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Sport/Lokalsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport" >
Lokalsport
</a>
</li>
<li data-nodeid="4456179" class="avNavigation__sideSubEntry">
<a href="https://www.dzonline.de/Aktion/Prospekte-Flyer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Prospekte & Flyer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Prospekte & Flyer" >
Prospekte & Flyer
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_819239">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_819239">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland" title="Zur Übersichtsseite Münsterland" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münsterland">
<div class="avMainNav__tileRessort">Münsterland</div>
</a>
<a href="/Muensterland/3951357-Drei-Notaerzte-eilen-zur-Hilfe-Pkw-fliegt-aus-der-Kurve" title="Zum Artikel Pkw fliegt aus der Kurve" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Pkw fliegt aus der Kurve">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3951357-drei-notaerzte-eilen-zur-hilfe-pkw-fliegt-aus-der-kurve/110005637-5-ger-DE/Drei-Notaerzte-eilen-zur-Hilfe-Pkw-fliegt-aus-der-Kurve_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3951357-drei-notaerzte-eilen-zur-hilfe-pkw-fliegt-aus-der-kurve/110005637-5-ger-DE/Drei-Notaerzte-eilen-zur-Hilfe-Pkw-fliegt-aus-der-Kurve_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Unfallfahrer landete im Straßengraben. Nach Angaben der Freiwilligen Feuerwehr richtete ein Ersthelfer das Fahrzeug wieder auf." title="Der Unfallfahrer landete im Straßengraben. Nach Angaben der Freiwilligen Feuerwehr richtete ein Ersthelfer das Fahrzeug wieder auf."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3951357-drei-notaerzte-eilen-zur-hilfe-pkw-fliegt-aus-der-kurve/110005637-5-ger-DE/Drei-Notaerzte-eilen-zur-Hilfe-Pkw-fliegt-aus-der-Kurve_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Unfallfahrer landete im Straßengraben. Nach Angaben der Freiwilligen Feuerwehr richtete ein Ersthelfer das Fahrzeug wieder auf." title="Der Unfallfahrer landete im Straßengraben. Nach Angaben der Freiwilligen Feuerwehr richtete ein Ersthelfer das Fahrzeug wieder auf."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Drei Notärzte eilen zur Hilfe</div>
<div class="avMainNav__tileTitle">Pkw fliegt aus der Kurve</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Muensterland/Muenster/Katholikentag/3304809-Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt" title="Zum Artikel „Hoffe, wir haben die Kritiker überzeugt“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Hoffe, wir haben die Kritiker überzeugt“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck." title="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3304809-katholikentag-nachlese-hoffe-wir-haben-die-kritiker-ueberzeugt/94228916-8-ger-DE/Katholikentag-Nachlese-Hoffe-wir-haben-die-Kritiker-ueberzeugt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck." title="Das Sakko blieb in dieser Woche im Schrank: Der Geschäftsführer des Katholikentags 2018, Roland Vilsmaier, half bei den umfangreichen Aufräumarbeiten im Logistiklager in Gievenbeck."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Katholikentag-Nachlese</div>
<div class="avMainNav__tileTitle">„Hoffe, wir haben die Kritiker überzeugt“</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Coesfeld" title="Zur Übersichtsseite Kreis Coesfeld" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Coesfeld">
<div class="avMainNav__tileRessort">Kreis Coesfeld</div>
</a>
<a href="/Muensterland/Kreis-Coesfeld/Kreis/3946523-Kreis-Coesfeld-Scharfe-Kritik-an-Wahlkreis-Plaenen" title="Zum Artikel Scharfe Kritik an Wahlkreis-Plänen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Scharfe Kritik an Wahlkreis-Plänen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3946523-kreis-coesfeld-scharfe-kritik-an-wahlkreis-plaenen/109930578-1-ger-DE/Kreis-Coesfeld-Scharfe-Kritik-an-Wahlkreis-Plaenen_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3946523-kreis-coesfeld-scharfe-kritik-an-wahlkreis-plaenen/109930578-1-ger-DE/Kreis-Coesfeld-Scharfe-Kritik-an-Wahlkreis-Plaenen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Kreis Coesfeld: Scharfe Kritik an Wahlkreis-Plänen" title="Kreis Coesfeld: Scharfe Kritik an Wahlkreis-Plänen"/>
<noscript>
<img src="/var/storage/images/azc/startseite/muensterland/kreis-coesfeld/3946523-kreis-coesfeld-scharfe-kritik-an-wahlkreis-plaenen/109930578-1-ger-DE/Kreis-Coesfeld-Scharfe-Kritik-an-Wahlkreis-Plaenen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Kreis Coesfeld: Scharfe Kritik an Wahlkreis-Plänen" title="Kreis Coesfeld: Scharfe Kritik an Wahlkreis-Plänen"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Kreis Coesfeld</div>
<div class="avMainNav__tileTitle">Scharfe Kritik an Wahlkreis-Plänen</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Muensterland/Kreis-Borken" title="Zur Übersichtsseite Kreis Borken" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kreis Borken">
<div class="avMainNav__tileRessort">Kreis Borken</div>
</a>
<a href="/Muensterland/Kreis-Borken/Schoeppingen/1661743-Hegeringschiessen-Team-aus-Schoeppingen-gewinnt" title="Zum Artikel Team aus Schöppingen gewinnt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Team aus Schöppingen gewinnt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<img class="avMainNav__tileImage" data-src="/extension/av_responsive/design/dz/images/wn_placeholder_170x113.jpg">
</div>
<div class="avMainNav__tileKicker">Hegeringschießen</div>
<div class="avMainNav__tileTitle">Team aus Schöppingen gewinnt</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Muensterland" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Münsterland"
data-related-object-node="819239"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Münsterland">
Münsterland
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_819239" data-expand-target="819239">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_819239">
<ul class="avMainNav__linkList">
<li data-nodeid="819293" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Borken" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Borken" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Borken" >
Kreis Borken
</a>
</li>
<li data-nodeid="819241" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Coesfeld" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Coesfeld" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Coesfeld" >
Kreis Coesfeld
</a>
</li>
<li data-nodeid="819321" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Steinfurt" >
Kreis Steinfurt
</a>
</li>
<li data-nodeid="819371" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Kreis-Warendorf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kreis Warendorf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kreis Warendorf" >
Kreis Warendorf
</a>
</li>
<li data-nodeid="819263" class="avNavigation__sideSubEntry">
<a href="/Muensterland/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_819389">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_819389">
<div class="avCol-lg-3 avCol-md-3">
<a href="/NRW" title="Zur Übersichtsseite NRW" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="NRW">
<div class="avMainNav__tileRessort">NRW</div>
</a>
<a href="/NRW/3951484-Kriminalitaet-Aussprache-auf-Spielplatz-endet-mit-Schlaegen" title="Zum Artikel Aussprache auf Spielplatz endet mit Schlägen" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Aussprache auf Spielplatz endet mit Schlägen">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/nrw/3951484-kriminalitaet-aussprache-auf-spielplatz-endet-mit-schlaegen/110008066-1-ger-DE/Kriminalitaet-Aussprache-auf-Spielplatz-endet-mit-Schlaegen_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/nrw/3951484-kriminalitaet-aussprache-auf-spielplatz-endet-mit-schlaegen/110008066-1-ger-DE/Kriminalitaet-Aussprache-auf-Spielplatz-endet-mit-Schlaegen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Blaulicht an einem Polizeiauto leuchtet." title="Das Blaulicht an einem Polizeiauto leuchtet."/>
<noscript>
<img src="/var/storage/images/wn/startseite/nrw/3951484-kriminalitaet-aussprache-auf-spielplatz-endet-mit-schlaegen/110008066-1-ger-DE/Kriminalitaet-Aussprache-auf-Spielplatz-endet-mit-Schlaegen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Blaulicht an einem Polizeiauto leuchtet." title="Das Blaulicht an einem Polizeiauto leuchtet."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Kriminalität</div>
<div class="avMainNav__tileTitle">Aussprache auf Spielplatz endet mit Schlägen</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/NRW" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite NRW"
data-related-object-node="819389"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="NRW">
NRW
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_819389" data-expand-target="819389">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_819389">
<ul class="avMainNav__linkList">
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_819391">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_819391">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Welt" title="Zur Übersichtsseite Welt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Welt">
<div class="avMainNav__tileRessort">Welt</div>
</a>
<a href="/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax" title="Zum Artikel Autoaktien sind «Zugpferde» im leicht steigenden Dax" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Autoaktien sind «Zugpferde» im leicht steigenden Dax">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Börse in Frankfurt</div>
<div class="avMainNav__tileTitle">Autoaktien sind «Zugpferde» im leicht steigenden Dax</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Welt/Politik/3951143-Textilbranche-bleibt-ablehnend-Gruener-Knopf-Neues-Siegel-fuer-nachhaltige-Kleidung" title="Zum Artikel «Grüner Knopf» - Neues Siegel für nachhaltige Kleidung" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="«Grüner Knopf» - Neues Siegel für nachhaltige Kleidung">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/3951143-textilbranche-bleibt-ablehnend-gruener-knopf-neues-siegel-fuer-nachhaltige-kleidung/110000598-3-ger-DE/Textilbranche-bleibt-ablehnend-Gruener-Knopf-Neues-Siegel-fuer-nachhaltige-Kleidung_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/3951143-textilbranche-bleibt-ablehnend-gruener-knopf-neues-siegel-fuer-nachhaltige-kleidung/110000598-3-ger-DE/Textilbranche-bleibt-ablehnend-Gruener-Knopf-Neues-Siegel-fuer-nachhaltige-Kleidung_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bundesentwicklungsminister Gerd Müller: «Faire Lieferketten sind möglich.»" title="Bundesentwicklungsminister Gerd Müller: «Faire Lieferketten sind möglich.»"/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/3951143-textilbranche-bleibt-ablehnend-gruener-knopf-neues-siegel-fuer-nachhaltige-kleidung/110000598-3-ger-DE/Textilbranche-bleibt-ablehnend-Gruener-Knopf-Neues-Siegel-fuer-nachhaltige-Kleidung_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bundesentwicklungsminister Gerd Müller: «Faire Lieferketten sind möglich.»" title="Bundesentwicklungsminister Gerd Müller: «Faire Lieferketten sind möglich.»"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Textilbranche bleibt ablehnend</div>
<div class="avMainNav__tileTitle">«Grüner Knopf» - Neues Siegel für nachhaltige Kleidung</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax" title="Zum Artikel Autoaktien sind «Zugpferde» im leicht steigenden Dax" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Autoaktien sind «Zugpferde» im leicht steigenden Dax">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Börse in Frankfurt</div>
<div class="avMainNav__tileTitle">Autoaktien sind «Zugpferde» im leicht steigenden Dax</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Welt/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Welt/Kultur/3951360-Austropop-Wanda-sagen-Ciao!-und-starten-durch" title="Zum Artikel Wanda sagen «Ciao!» und starten durch" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Wanda sagen «Ciao!» und starten durch">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/kultur/3951360-austropop-wanda-sagen-ciao!-und-starten-durch/110005757-3-ger-DE/Austropop-Wanda-sagen-Ciao!-und-starten-durch_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/kultur/3951360-austropop-wanda-sagen-ciao!-und-starten-durch/110005757-3-ger-DE/Austropop-Wanda-sagen-Ciao!-und-starten-durch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Lukas Hasitschka, Marco Michael Wanda (eigentlich Michael Marco Fitzthum), Manuel Christoph Poppe, Christian Hummer und Reinhold Weber sind Wanda." title="Lukas Hasitschka, Marco Michael Wanda (eigentlich Michael Marco Fitzthum), Manuel Christoph Poppe, Christian Hummer und Reinhold Weber sind Wanda."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/kultur/3951360-austropop-wanda-sagen-ciao!-und-starten-durch/110005757-3-ger-DE/Austropop-Wanda-sagen-Ciao!-und-starten-durch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Lukas Hasitschka, Marco Michael Wanda (eigentlich Michael Marco Fitzthum), Manuel Christoph Poppe, Christian Hummer und Reinhold Weber sind Wanda." title="Lukas Hasitschka, Marco Michael Wanda (eigentlich Michael Marco Fitzthum), Manuel Christoph Poppe, Christian Hummer und Reinhold Weber sind Wanda."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Austropop</div>
<div class="avMainNav__tileTitle">Wanda sagen «Ciao!» und starten durch</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Welt" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Welt"
data-related-object-node="819391"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Welt">
Welt
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_819391" data-expand-target="819391">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_819391">
<ul class="avMainNav__linkList">
<li data-nodeid="819397" class="avNavigation__sideSubEntry">
<a href="/Welt/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="819393" class="avNavigation__sideSubEntry">
<a href="/Welt/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="819399" class="avNavigation__sideSubEntry">
<a href="/Welt/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="819391" class="avNavigation__sideSubEntry">
<a href="/Welt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Welt" >
Welt
</a>
</li>
<li data-nodeid="819395" class="avNavigation__sideSubEntry">
<a href="/Welt/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="2819805" class="avNavigation__sideSubEntry">
<a href="/Welt/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_819401">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_819401">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/3950245-So-lief-es-auf-den-Fussballplaetzen-TSG-enttaeuschend-Merfeld-kaempferisch-ueberragend" title="Zum Artikel TSG enttäuschend, Merfeld kämpferisch überragend " class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="TSG enttäuschend, Merfeld kämpferisch überragend ">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/dz/startseite/sport/lokalsport/3950245-so-lief-es-auf-den-fussballplaetzen-tsg-enttaeuschend-merfeld-kaempferisch-ueberragend/109988509-1-ger-DE/So-lief-es-auf-den-Fussballplaetzen-TSG-enttaeuschend-Merfeld-kaempferisch-ueberragend_image_170f_113f.jpg" data-original="/var/storage/images/dz/startseite/sport/lokalsport/3950245-so-lief-es-auf-den-fussballplaetzen-tsg-enttaeuschend-merfeld-kaempferisch-ueberragend/109988509-1-ger-DE/So-lief-es-auf-den-Fussballplaetzen-TSG-enttaeuschend-Merfeld-kaempferisch-ueberragend_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="So lief es auf den Fußballplätzen: TSG enttäuschend, Merfeld kämpferisch überragend " title="So lief es auf den Fußballplätzen: TSG enttäuschend, Merfeld kämpferisch überragend "/>
<noscript>
<img src="/var/storage/images/dz/startseite/sport/lokalsport/3950245-so-lief-es-auf-den-fussballplaetzen-tsg-enttaeuschend-merfeld-kaempferisch-ueberragend/109988509-1-ger-DE/So-lief-es-auf-den-Fussballplaetzen-TSG-enttaeuschend-Merfeld-kaempferisch-ueberragend_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="So lief es auf den Fußballplätzen: TSG enttäuschend, Merfeld kämpferisch überragend " title="So lief es auf den Fußballplätzen: TSG enttäuschend, Merfeld kämpferisch überragend "/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">So lief es auf den Fußballplätzen</div>
<div class="avMainNav__tileTitle">TSG enttäuschend, Merfeld kämpferisch überragend </div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Ueberregionaler-Sport" title="Zur Übersichtsseite Ueberregionaler Sport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Ueberregionaler Sport">
<div class="avMainNav__tileRessort">Ueberregionaler Sport</div>
</a>
<a href="/Sport/Ueberregionaler-Sport/Fussball/International/3951120-Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt" title="Zum Artikel Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert." title="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert." title="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gimnasia y Esgrima</div>
<div class="avMainNav__tileTitle">Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport" title="Zur Übersichtsseite Sport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Sport">
<div class="avMainNav__tileRessort">Sport</div>
</a>
<a href="/Sport/Ueberregionaler-Sport/Fussball/International/3951120-Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt" title="Zum Artikel Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert." title="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/international/3951120-gimnasia-y-esgrima-jubel-traenen-rosenkranz-maradona-als-trainer-umjubelt/109999734-6-ger-DE/Gimnasia-y-Esgrima-Jubel-Traenen-Rosenkranz-Maradona-als-Trainer-umjubelt_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert." title="Diego Maradona wird bei seinem neuen Club Gimnasia y Esgrima neuer Trainer gefeiert."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Gimnasia y Esgrima</div>
<div class="avMainNav__tileTitle">Jubel, Tränen, Rosenkranz: Maradona als Trainer umjubelt</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="819401"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_819401" data-expand-target="819401">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_819401">
<ul class="avMainNav__linkList">
<li data-nodeid="2624526" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Basketball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Basketball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Basketball" >
Basketball
</a>
</li>
<li data-nodeid="2819500" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Eishockey" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Eishockey" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Eishockey" >
Eishockey
</a>
</li>
<li data-nodeid="819516" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Fussball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fussball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fussball" >
Fussball
</a>
</li>
<li data-nodeid="819537" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Handball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handball" >
Handball
</a>
</li>
<li data-nodeid="2819508" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Leichtathletik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Leichtathletik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Leichtathletik" >
Leichtathletik
</a>
</li>
<li data-nodeid="819403" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport" >
Lokalsport
</a>
</li>
<li data-nodeid="819534" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Motorsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Motorsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Motorsport" >
Motorsport
</a>
</li>
<li data-nodeid="819405" class="avNavigation__sideSubEntry">
<a href="/Sport/Muensterland" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="2819613" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Pferdesport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pferdesport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pferdesport" >
Pferdesport
</a>
</li>
<li data-nodeid="2819555" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Radsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Radsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Radsport" >
Radsport
</a>
</li>
<li data-nodeid="819541" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Sonstige" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sonstige" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sonstige" >
Sonstige
</a>
</li>
<li data-nodeid="819401" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="2819796" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Sportpolitik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportpolitik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportpolitik" >
Sportpolitik
</a>
</li>
<li data-nodeid="2819318" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Tennis" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tennis" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tennis" >
Tennis
</a>
</li>
<li data-nodeid="2819595" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/US-Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite US Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="US Sport" >
US Sport
</a>
</li>
<li data-nodeid="819543" class="avNavigation__sideSubEntry">
<a href="/Sport/Ueberregionaler-Sport/Wintersport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wintersport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wintersport" >
Wintersport
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_803269">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_803269">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Foto" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Foto"
data-related-object-node="803269"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Foto">
Foto
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_803269" data-expand-target="803269">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_803269">
<ul class="avMainNav__linkList">
<li data-nodeid="4484931" class="avNavigation__sideSubEntry">
<a href="/Foto/Lokales/Kreis-Coesfeld/Duelmen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Dülmen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Dülmen" >
Dülmen
</a>
</li>
<li data-nodeid="4484939" class="avNavigation__sideSubEntry">
<a href="/Foto/Lokales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münsterland" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münsterland" >
Münsterland
</a>
</li>
<li data-nodeid="4484942" class="avNavigation__sideSubEntry">
<a href="/Foto/Aktuelles" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Welt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Welt" >
Welt
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_1114685">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_1114685">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Ratgeber" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Ratgeber"
data-related-object-node="1114685"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Ratgeber">
Ratgeber
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_1114685" data-expand-target="1114685">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_1114685">
<ul class="avMainNav__linkList">
<li data-nodeid="1114686" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Auto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Auto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Auto" >
Auto
</a>
</li>
<li data-nodeid="6593188" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Digitales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Digitales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Digitales" >
Digitales
</a>
</li>
<li data-nodeid="1114688" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Ernaehrung" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Ernährung" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Ernährung" >
Ernährung
</a>
</li>
<li data-nodeid="1114701" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Familie" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Familie" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Familie" >
Familie
</a>
</li>
<li data-nodeid="1114702" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Finanzen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Finanzen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Finanzen" >
Finanzen
</a>
</li>
<li data-nodeid="1114718" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Garten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Garten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Garten" >
Garten
</a>
</li>
<li data-nodeid="1114703" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Gesundheit" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Gesundheit" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Gesundheit" >
Gesundheit
</a>
</li>
<li data-nodeid="1114704" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Karriere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Karriere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Karriere" >
Karriere
</a>
</li>
<li data-nodeid="1114705" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Mode" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Mode" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Mode" >
Mode
</a>
</li>
<li data-nodeid="1114715" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Reise" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Reise" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Reise" >
Reise
</a>
</li>
<li data-nodeid="1120244" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Tiere" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tiere" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tiere" >
Tiere
</a>
</li>
<li data-nodeid="1114719" class="avNavigation__sideSubEntry">
<a href="/Ratgeber/Wohnen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wohnen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wohnen" >
Wohnen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_1110655">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_1110655">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Freizeit" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Freizeit"
data-related-object-node="1110655"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Freizeit">
Freizeit
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_1110655" data-expand-target="1110655">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_1110655">
<ul class="avMainNav__linkList">
<li data-nodeid="1110657" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Kino" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kino" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kino" >
Kino
</a>
</li>
<li data-nodeid="1112233" class="avNavigation__sideSubEntry">
<a href="/Freizeit/Musik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Musik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Musik" >
Musik
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent_2837066">
<div class="avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer_2837066">
</div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Aktion" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Aktion"
data-related-object-node="2837066"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Aktion">
Aktion
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2837066" data-expand-target="2837066">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2837066">
<ul class="avMainNav__linkList">
<li data-nodeid="2837066" class="avNavigation__sideSubEntry">
<a href="/Aktion" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Aktion" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Aktion" >
Aktion
</a>
</li>
<li data-nodeid="6611633" class="avNavigation__sideSubEntry">
<a href="/Aktion/Klasse!-Projekt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Klasse!-Projekt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Klasse!-Projekt" >
Klasse!-Projekt
</a>
</li>
<li data-nodeid="1594998" class="avNavigation__sideSubEntry">
<a href="/Aktion/Leserreisen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Leserreisen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Leserreisen" >
Leserreisen
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemscope itemtype="http://schema.org/Thing" itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Welt"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Welt"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Welt"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Welt</span>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Welt/Wirtschaft"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Wirtschaft"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Wirtschaft"
itemscope itemtype="https://schema.org/Thing" itemprop="item">
<span itemprop="name">Wirtschaft</span>
</a>
<a href="/rss/feed/dz_welt_wirtschaft"
class="avBreadcrumb__rss ga-click"
title="RSS Android / Wirtschaft"
data-gaclick-category="Breadcrumb-RSS"
data-gaclick-label="Android / Wirtschaft"
target="_blank">
<i class="fas fa-rss" aria-hidden="true"></i>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Autoaktien sind «Zugpferde» im leicht steigenden Dax</span>
</li>
</ol>
<div class="avSpoBanner md-hidden lg-hidden">
<div class="avAdLabel">Anzeige</div>
<a href="http://www.bestattungen-heeringa.de/" title="Bestattungen Heeringa" rel="nofollow"        class="ga-click" data-gaclick-category="Sponsoringbanner" data-gaclick-label="Premiumbanner - Heeringa mobil"
target="_blank">
<img  class="lazy" data-src="/var/storage/images/dz/startseite/premiumbanner-heeringa-mobil/94792446-1-ger-DE/Premiumbanner-Heeringa-mobil_image_1024_width.gif" data-original="/var/storage/images/dz/startseite/premiumbanner-heeringa-mobil/94792446-1-ger-DE/Premiumbanner-Heeringa-mobil_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Premiumbanner - Heeringa mobil" title="Premiumbanner - Heeringa mobil"/>
<noscript>
<img src="/var/storage/images/dz/startseite/premiumbanner-heeringa-mobil/94792446-1-ger-DE/Premiumbanner-Heeringa-mobil_image_1024_width.gif" width="630" height="160"  style="border: 0px  ;" alt="Premiumbanner - Heeringa mobil" title="Premiumbanner - Heeringa mobil"/>
</noscript>
</a>
</div>

<div class="avSpoBanner sm-hidden  ">
<div class="avAdLabel">Anzeige</div>
<a href="http://www.bestattungen-heeringa.de/" title="Bestattungen Heeringa" rel="nofollow"        class="ga-click" data-gaclick-category="Sponsoringbanner" data-gaclick-label="Premiumbanner - Heeringa"
target="_blank">
<img  class="lazy" data-src="/var/storage/images/dz/startseite/premiumbanner-heeringa/99158074-1-ger-DE/Premiumbanner-Heeringa_image_1024_width.gif" data-original="/var/storage/images/dz/startseite/premiumbanner-heeringa/99158074-1-ger-DE/Premiumbanner-Heeringa_image_1024_width.gif" width="970" height="90"  style="border: 0px  ;" alt="Premiumbanner - Heeringa" title="Premiumbanner - Heeringa"/>
<noscript>
<img src="/var/storage/images/dz/startseite/premiumbanner-heeringa/99158074-1-ger-DE/Premiumbanner-Heeringa_image_1024_width.gif" width="970" height="90"  style="border: 0px  ;" alt="Premiumbanner - Heeringa" title="Premiumbanner - Heeringa"/>
</noscript>
</a>
</div>

</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Börse in Frankfurt: Autoaktien sind «Zugpferde» im leicht steigenden Dax",
"description":"Frankfurt/Main (dpa) - Der deutsche Aktienmarkt hat am Montag an seine Gewinne aus der vergangenen Woche angeknüpft. Überraschend starke Exportdaten stützten. Statt eines erwarteten ...",
"url":"https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax",
"author":[
{            "@type":"Person",
"name":"dpa"
}                ],
"publisher": {    "@type":"Organization",
"name":"Dülmener Zeitung",
"legalName":"Dülmener Zeitung",
"logo":{        "@type":"ImageObject",
"url":"https://www.dzonline.de/extension/av_responsive/design/dz/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2019-09-09T12:22:00CEST",
"dateModified":"2019-09-09T12:24:40CEST",
"image":{    "@type":"ImageObject",
"url":"https://www.dzonline.de/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_630_420f.jpg",
"height":"420",
"width":"560"},
"keywords":"",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Dülmener Zeitung"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.dzonline.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header>
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Börse in Frankfurt
</div>
<div class="avRow avTitle__headline">Autoaktien sind «Zugpferde» im leicht steigenden Dax
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle_paragraph__padding gtm-articleContent">
Frankfurt/Main (dpa) - Der deutsche Aktienmarkt hat am Montag an seine Gewinne aus der vergangenen Woche angeknüpft. Überraschend starke Exportdaten stützten. Statt eines erwarteten Rückgangs waren die Ausfuhren deutscher Waren im Juli gestiegen.
</p>                                    <span class="avArticle__author" itemprop="author" itemscope itemtype="http://schema.org/Person">
Von <span itemprop="name">dpa</span>
</span>
</div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Montag, 09.09.2019, 12:22 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1568024680" data-object-id="3951209" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 09.09.2019, 12:24 Uhr</span>
</div>
</header>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Der Dax ist der wichtigste Aktienindex in Deutschland.
<span class="avSingleImageArticle__author">
Foto: Fredrik von Erichsen                    </span>
</figcaption>
</figure>        </div>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation js-avArticleNavigation-Button js-avArticleNavigationTouchPrev">
<a href=/Welt/Wirtschaft/3951458-Studie-Skepsis-vor-Digitalisierung-haengt-von-Weiterbildung-ab title="Vorheriger Artikel aus Wirtschaft" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Vorheriger Artikel">
<div class="avArticleNavigation__icon">‹</div>
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Studie</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">Skepsis vor Digitalisierung hängt von Weiterbildung ab</div>
</article>
</a>
</nav>

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Bis zur Mittagszeit gewann der Dax 0,29 Prozent auf 12.226,87 Punkte. Der MDax stieg um 0,11 Prozent auf 26.038,94 Zähler.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Unter den Einzelwerten im Dax stachen die Anteile von Thyssenkrupp nach ihrer jüngsten Erholung nun als Schlusslicht mit einem Verlust von knapp 3 Prozent hervor. Ein Händler verwies darauf, dass Vorstandschef Guido Kerkhoff Finanzinvestoren signalisiert habe, nur einen Minderheitsanteil an der Aufzugsparte zu verkaufen. Vonovia gaben als zweitschwächster Wert nach Thyssenkrupp um 1,4 Prozent nach, während etwa RWE und Merck um jeweils 0,8 Prozent sanken.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Die Aktien von Daimler, Conti und VW indes waren die Spitzenwerte im Leitindex mit Gewinnen zwischen 1,7 und 2,1 Prozent. Sie profitierten unter anderem von jüngst guten Absatzzahlen, der Hoffnung auf eine leichte Verbesserung des Autoabsatzes in China sowie vom Optimismus im Handelskonflikt zwischen den USA und China.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Darüber hinaus bewegten Analystenurteile. So gewannen die ProSiebenSat.1-Aktien im Index der mittelgroßen Werte, dem MDax, fast 5 Prozent, nachdem die UBS eine Kaufempfehlung aussprach. Für Nordex ging es im SDax um etwas mehr als 3 Prozent hoch. Hier strich die australische Investmentbank Macquarie ihre Verkaufsempfehlung für die Aktie des Windparkanlagenherstellers.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Vom Analysehaus Jefferies gleich um zwei Stufen von «Buy» auf «Underperform» gesenkt, büßten die Aktien der Reederei Hapag-Lloyd etwas mehr als 7 Prozent ein.
</p>                                             </div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot" id="avDfpAdRectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=B%C3%B6rse%20in%20Frankfurt: Autoaktien%20sind%20%C2%ABZugpferde%C2%BB%20im%20leicht%20steigenden%20Dax&via=WN_Redaktion&url=https%3A%2F%2Fwww.dzonline.de%2FWelt%2FWirtschaft%2F3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.dzonline.de%2FWelt%2FWirtschaft%2F3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Autoaktien%20sind%20%C2%ABZugpferde%C2%BB%20im%20leicht%20steigenden%20Dax%20-%20Artikel%20auf%20www.dzonline.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser"></div>
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->
<div class="gtm-ligatusRecommendation"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">
<nav class="avArticleNavigation avArticleNavigation_next js-avArticleNavigation-Button js-avArticleNavigationTouchNext">
<a href=/Welt/Wirtschaft/3951155-Zehntausende-betroffen-British-Airways-sagt-wegen-Pilotenstreiks-fast-alle-Fluege-ab title="Nächster Artikel aus Wirtschaft" class="avArticleNavigation__container ga-click" data-gaclick-category="Artikel" data-gaclick-label="Nächster Artikel">
<article class="avArticleNavigation__text">
<div class="avArticleNavigation__text__shorttitle">Zehntausende betroffen</div>
<div class="avArticleNavigation__text__title avArticleNavigation__text__title__hover">British Airways sagt wegen Pilotenstreiks fast alle Flüge ab</div>
</article><div class="avArticleNavigation__icon">›</div>
</a>
</nav>

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 819395,
"sRessortName": "Wirtschaft",
"sRessortUrl": "/Welt/Wirtschaft",
"iBoostValue": 1,
"iRootNodeId": 819391    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/6912616?categorypath=%2F2%2F62%2F798625%2F819391%2F819395%2F</div></div>
<div class="avLigatusFooterAd" id="ligatus-footer-ad"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="http://www.dzonline.de/Service/Anzeigen-Angebote/Anzeige-aufgeben" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Inserieren" >
Inserieren
</a>
<a href="/Service/Anzeigen-Angebote/Mediadaten" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten" >
Mediadaten
</a>
<a href="/Aktion/Prospekte-Flyer" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Prospekte &amp; Flyer" >
Prospekte &amp; Flyer
</a>
<a href="http://jobs.dzonline.de" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Jobs"  target="_blank">
Jobs
</a>
</div>
<div class="avFooter__links">
<a href="http://www.dzonline.de/Service/Informationen/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="http://www.dzonline.de/Service/DZ/Geschaeftsstelle" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Geschäftsstelle" >
Geschäftsstelle
</a>
<a href="/Abo" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Abo" >
Abo
</a>
<a href="http://www.dzonline.de/E-Paper" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="E-Paper" >
E-Paper
</a>
<a href="http://www.dzonline.de/App" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="App" >
App
</a>
<a href="http://www.dzonline.de/Service/DZ/Stellenangebote" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Stellenangebote" >
Stellenangebote
</a>
<a href="http://www.facebook.de/duelmenerzeitung" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="DZ bei Facebook"  target="_blank">
DZ bei Facebook
</a>
<a href="https://www.youtube.com/channel/UCUe4euU-dN_7dcb295KvdSw" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="DZ bei YouTube"  target="_blank">
DZ bei YouTube
</a>
</div>
<div class="avFooter__links">
<a href="http://www.dzonline.de/Service/Informationen/Datenschutz" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Online-Werbung"  target="_blank">
Nutzungsbasierte Online-Werbung
</a>
<a href="http://www.dzonline.de/Service/Informationen/AGB" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="http://www.dzonline.de/Service/Informationen/Impressum" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum" >
Impressum
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Dülmener Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__dz ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Dülmener Zeitung - Alle Rechte vorbehalten 2019
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Mo., 09.09.2019
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Dülmener Zeitung" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__dz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="/" title="Dülmener Zeitung" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/dz/images/cubelogo.png" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Duelmen"
title="Dülmen"
class="avMainNav__entry">
<div>
Dülmen <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Muensterland"
title="Münsterland"
class="avMainNav__entry">
<div>
Münsterland <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/NRW"
title="NRW"
class="avMainNav__entry">
<div>
NRW <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Welt"
title="Welt"
class="avMainNav__entry">
<div>
Welt <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 09.09.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 09.09.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Mo., 09.09.2019</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='https://fonts.googleapis.com/css?family=Lato:400,700,400i' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/a8ba2019ece62b688c94157d278f0dbe_1565767719c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/6de7a02db0894f2e3eb0ac8c47c2bae7_1565767719644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/2c74d93fe12f2bd93cf27e7b51e787a1_156576771917051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                            {        nodeid: 819647,
data: [
{                        nodeid: 819647,
url: "/Duelmen",
name: "Dülmen",
count: 0
}                                                    ]
}    ,            {        nodeid: 819239,
data: [
{                        nodeid: 819239,
url: "/Muensterland",
name: "Münsterland",
count: 0
}                                            ,                                                    {                        nodeid: 819263,
url: "/Muensterland/Muenster",
name: "Münster",
count: 0
}                                            ,                                                    {                        nodeid: 819241,
url: "/Muensterland/Kreis-Coesfeld",
name: "Kreis Coesfeld",
count: 0
}                                            ,                                                    {                        nodeid: 819293,
url: "/Muensterland/Kreis-Borken",
name: "Kreis Borken",
count: 0
}                                                    ]
}    ,            {        nodeid: 819389,
data: [
{                        nodeid: 819389,
url: "/NRW",
name: "NRW",
count: 0
}                                                    ]
}    ,            {        nodeid: 819391,
data: [
{                        nodeid: 819391,
url: "/Welt",
name: "Welt",
count: 0
}                                            ,                                                    {                        nodeid: 819393,
url: "/Welt/Politik",
name: "Politik",
count: 0
}                                            ,                                                    {                        nodeid: 819395,
url: "/Welt/Wirtschaft",
name: "Wirtschaft",
count: 0
}                                            ,                                                    {                        nodeid: 819397,
url: "/Welt/Kultur",
name: "Kultur",
count: 0
}                                                    ]
}    ,            {        nodeid: 819401,
data: [
{                        nodeid: 819403,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 10
}                                            ,                                                    {                        nodeid: 819514,
url: "/Sport/Ueberregionaler-Sport",
name: "Ueberregionaler Sport",
count: 8
}                                            ,                                                    {                        nodeid: 819401,
url: "/Sport",
name: "Sport",
count: 6
}                                                    ]
}    ,            {        nodeid: 803269,
data: [
]
}    ,                                            {        nodeid: 1114685,
data: [
]
}    ,            {        nodeid: 1110655,
data: [
]
}    ,            {        nodeid: 2837066,
data: [
]
}    ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1565767813d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script>
dataLayer.push(
{ ligatusData :
{            objectid: "3951209",
title: "Autoaktien sind «Zugpferde» im leicht steigenden Dax : Börse in Frankfurt",
text: "Frankfurt/Main (dpa) - Der deutsche Aktienmarkt hat am Montag an seine Gewinne aus der vergangenen Woche angeknüpft. Überraschend starke Exportdaten stützten. Statt eines erwarteten Rückgangs waren die Ausfuhren deutscher Waren im Juli gestiegen.",
url: "https://www.dzonline.de/Welt/Wirtschaft/3951209-Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax",
img: "https://www.dzonline.de/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_630f_420f_wn.jpg",
imglong: "https://www.dzonline.de/var/storage/images/wn/startseite/welt/wirtschaft/3951209-boerse-in-frankfurt-autoaktien-sind-zugpferde-im-leicht-steigenden-dax/110003238-3-ger-DE/Boerse-in-Frankfurt-Autoaktien-sind-Zugpferde-im-leicht-steigenden-Dax_image_630f_420f_wn.jpg",
created_at: "1568024520"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
